summaryrefslogtreecommitdiffabout
path: root/configure.ac
Side-by-side diff
Diffstat (limited to 'configure.ac') (more/less context) (ignore whitespace changes)
-rw-r--r--configure.ac2
1 files changed, 1 insertions, 1 deletions
diff --git a/configure.ac b/configure.ac
index c3bb8ab..2e66fc4 100644
--- a/configure.ac
+++ b/configure.ac
@@ -52,7 +52,7 @@ fi
ndebug=true
AC_ARG_ENABLE([debug],
- AC_HELP_STRING([--enable-debug],[enable debugginc code]),
+ AC_HELP_STRING([--enable-debug],[enable debugging code]),
[ test "$enableval" = "no" || ndebug=false ]
)
if $ndebug ; then