summaryrefslogtreecommitdiffabout
path: root/Makefile.am
Side-by-side diff
Diffstat (limited to 'Makefile.am') (more/less context) (ignore whitespace changes)
-rw-r--r--Makefile.am3
1 files changed, 2 insertions, 1 deletions
diff --git a/Makefile.am b/Makefile.am
index 603a2b8..3227bdb 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -18,10 +18,11 @@ if HAVE_DOXYGEN
dox: Doxyfile
${DOXYGEN}
endif
ISSUEFILES = $$(find ${top_srcdir} -type f '(' \
-name '*.cc' -or -name '*.h' \
- ')' )
+ ')' ) \
+ ${top_srcdir}/configure.ac
issues: todo fixme xxx
todo fixme xxx:
@grep --color=auto -in '$@:' ${ISSUEFILES} || true